Using pg_upgrade to upgrade PostgreSQL 9.3 #PostGIS 2.1 to PostgreSQL 11 2.5 on Yum

http://www.bostongis.com/blog/index.php?/archives/273-Using-pg_upgrade-to-upgrade-PostgreSQL-9.3-PostGIS-2.1-to-PostgreSQL-11-2.5-on-Yum.html

Reacties

Populaire posts